Epiplatys rathkei "Funge" im Ansatz......

Es gibt 3 Antworten in diesem Thema, welches 1.473 mal aufgerufen wurde. Der letzte Beitrag () ist von Marvin Kniep.

  • Hallo Killifreunde,


    so langsam verzweifel ich an den Epiplatys rathkei "Funge".
    Egal was man bei denen versucht es klappt einfach nicht, die Zucht.
    Angefangen hat alles mit einem Trio...
    Super schöne Tiere aber das große Problem sind die Eier die immer verpilzt sind.
    Alles was ich versucht habe hat nichts bezweckt. Als erstes habe ich sie in einen Laichmop lassen und den Laichmop dann rausgenommen, da sind alle Eier verpilzt. Dann habe ich sie in Javamoos lassen, genau das gleiche......
    ......nach den misslungenen Zuchtversuchen habe ich mich erstmal auf die anderen Killis konzentriert.
    Dann habe ich sie nochmal angesetzt. In dem Ansatz hat das Männchen das eine Weibchen totgebissen.
    So weit so gut oder eher so weit so schlecht.
    Seit 3 Tagen habe ich sie nun in einem 54 Liter Becken mit Fasertorf.
    Das Becken ist mit Schwarzwasser befüllt, in der Hoffnung das die Eier nicht verpilzen, durch den hohen Säuregehalt.
    Naja, ich werde weiter berichten ob was schlüpft, wenn die Elterntiere raus sind.
    image.jpeg
    Tschau
    Marvin

  • Hi Marvin,


    so haben wir alle unsere selbst gestellten Aufgaben. ;)


    Was Du versuchen kannst ist 2 Tropfen eSHa 2000 je 4 Liter Wasser geben. dieses aber vorsichtshalber in einem seperaten Becken nur mit Eiern. Sollten die Eier allerdings unbefruchtet sein, werden sie sich dann einfach auflösen, aber ohne zu verpilzen.


    Viele Grüße
    Delle

  • Dieses Thema enthält einen weiteren Beitrag, der nur für registrierte Benutzer sichtbar ist, bitte registriere dich oder melde dich an um diesen lesen zu können.